This package was debianized by the alien program by converting
a binary .rpm package on Fri, 09 Oct 2026 13:41:39 +0000

Copyright: GPL

Information from the binary package:
Name        : bluebanquise-atftp
Version     : 0.8.1
Release     : 1
Architecture: aarch64
Install Date: (not installed)
Group       : System Environment/Daemons
Size        : 91538
License     : GPL
Signature   : (none)
Source RPM  : bluebanquise-atftp-0.8.1-1.src.rpm
Build Date  : Fri Oct  9 13:38:19 2026
Build Host  : 05c7b7397258
Packager    : Benoit Leveugle <benoit.leveugle@gmail.com>
Vendor      : Linux Networx Inc.
Summary     : Advanced Trivial File Transfer Protocol (ATFTP) - TFTP server
Description :
Multithreaded TFTP server implementing all options (option extension and
multicast) as specified in RFC1350, RFC2090, RFC2347, RFC2348 and RFC2349.
Atftpd also support multicast protocol knowed as mtftp, defined in the PXE
specification. The server supports being started from inetd(8) as well as
a deamon using init scripts.

